Dato og tid er tors 15. apr 2021 13:46

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: søn 4. apr 2021 13:32 
Offline

Tilmeldt: lør 11. apr 2020 13:10
Indlæg: 6
Hej
Jeg har en volvo bm 430 med 3 cyl perkins motor. Den er næsten umulig at starte fra kold . Har den været startet, starter den ok men syntes ikke den er så Quick når man gir lidt gas . Virker til den tøver. Sidste år fik den nye filtre. Der sider en rotorpumpe på den. Den blev afmonteret sidste år da den var utæt i toppen . Derefter begyndte det at opstå. Pumpen står på mærkerne og der er nyt gløderør som gløder fint. Mistænker noget inde i pumpen . Jeg har haft toppen og fordeleren bag på pumpen afmonteret.

Mvh lindgren


Top
 Profil  
 
Indlæg: man 5. apr 2021 13:15 
Offline

Tilmeldt: søn 9. nov 2008 21:29
Indlæg: 1249
Geografisk sted: djursland
Derefter begynder det at opstå. Citat fra din tekst.

Med høj sandsynlighed, skriver du selv hvor problemet er. Din pumpe.

Har en 135 med samme motor. I frostvejr uden at være startet i flere måneder, Går ud og drejer nøglen til start, og efter en omgang slår motor igang og går snorlige i tomgang uden røg af nogen art. Ingen forvarmning og i gasgivning. Sådan starter den motor når alt er iorden.

Du har åbenbar lavet noget så dieselolien forsvinde rfra pumpen så den ikke kan lave tryk til dyser med det samme. Afmonter pumpe og dyser nu du er igang. Find et Lucas/Ketner værksted, der har bænk til at spænde pumpen op i, så man kan se hvad den gør, og som ved hvad der er ved sådan en pumpe. Fortæl nøjagtig hvad du har gjort ved den, og hvad den gør når du starter den.
Få samtidig tjekket dyserne for åbningstryk, og om de drypper og forstøver ordentlig.

Få stillet ventilernes spillerum nu du har så meget skilt ad.
Tjek derefter motorens kompression, om den er iorden.

Monter pumpen, og vær sikker på indsprøjtningstidspunktet er rigtigt, det er vigtigt for at starte godt.

Så burde den starte som en mis, hvis de ting er iorden.

Det eneste der ellers er tilbage er hvis den tager falsk luft på fødesiden, så kan de heller ikke starte.
Selvfølgelig skal batteri, forbindelser og starter også være iorden, men det lyder ikke til det er der problemet er.

_________________
Med venlig hilsen Henrik J


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team