Dato og tid er tirs 11. dec 2018 13:57

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 8 indlæg ] 
Forfatter besked
Indlæg: tirs 3. mar 2015 14:25 
Offline

Tilmeldt: man 2. mar 2015 23:25
Indlæg: 16
Hejsa

Jeg har fået et problem med min ny erverhved bukh 403 super.
Da vi var ude og kigge på den gik den super godt dagen efter skulle jeg hente den. Den startede fint og kørte godt de første 3 kilometer hjem men så begynde den at gå skidt og skød lidt svagt ud af udstødningen. Efter den havde stået lidt ca 3 timer da jeg kom hjem havde den meget svært ved at starte . Så skiftede jeg diesel filtere og de var nærmest opløst de gamle de trænkte virkelig. Efter de blev skiftet hjalp det meget men den går stadig ikke helt godt. Har i en ide ommhvad dette kan skyldes .?

Skriver ikke forgodt men håber det går, på forhånd tak :)


Top
 Profil  
 
Indlæg: tirs 3. mar 2015 15:27 
Offline

Tilmeldt: man 2. mar 2015 23:25
Indlæg: 16
Traktoren ryger meget og har meget svært ved at starte :)


Top
 Profil  
 
Indlæg: fre 6. mar 2015 14:27 
Offline

Tilmeldt: man 2. mar 2015 23:25
Indlæg: 16
Klik på link for at se billeder ..

viewtopic.php?f=1&t=5525&p=29054&sid=bacd296a0f275010728641a5b8dbb985#p29054


Vedhæftede filer:
20150306_131942.jpg
20150306_131942.jpg [ 129.01 KiB | Vist 1872 gange ]
Top
 Profil  
 
Indlæg: lør 7. mar 2015 11:08 
Offline

Tilmeldt: tors 29. sep 2005 13:29
Indlæg: 1154
Geografisk sted: Smorup, Haverslev, Himmerland
Kan du ikke holde di til en tråd. Det gør det lettere at følge bagefter.

Mvh Brian

_________________
MF35B '60, MF35B '58 ikke kørende, Fiat 80-90 '85


Top
 Profil  
 
Indlæg: fre 13. mar 2015 08:55 
Offline

Tilmeldt: tirs 7. sep 2010 15:57
Indlæg: 26
Geografisk sted: Ribe
Du har sikkert gammel dieselolie i tanken, den bør tømmes og renses.
Der er sikkert kommet skidt med i pumper og dyser, prøv med en diesel rens, kan måske hjælpe.
Sidste udvej afmontering og rensning- udskiftning af dyser.
Mvh. Henning


Top
 Profil  
 
Indlæg: tors 19. mar 2015 03:21 
Offline

Tilmeldt: tors 25. apr 2013 00:19
Indlæg: 5
Rens den lille si i banjobolten på fødepumpens sugeside, så kører du igen. Det er hverken pumper eller dyser der er noget galt med når den "gør sådan" jeg har set meget mere ødelagte filtre på de bukh jeg har lavet gennem mange år. Det er også en god ide at tage bundpladen af dieseltanken og rense tanken grundigt.Den er næsteten altid bekidt med gammelt slam. vh Kim


Top
 Profil  
 
Indlæg: fre 20. mar 2015 20:24 
Offline

Tilmeldt: ons 28. dec 2005 21:45
Indlæg: 1049
Geografisk sted: sydsjælland
Hvorfor ikke skrive hvor du bor vis vi skal hjælpe


Top
 Profil  
 
Indlæg: fre 20. mar 2015 21:35 
Offline

Tilmeldt: tors 29. sep 2005 13:29
Indlæg: 1154
Geografisk sted: Smorup, Haverslev, Himmerland
Du Søren, Det er jo hele meningen med Forum. At man hjælper hinanden ligemeget hvor man bor. :)

Kåre lavede 4 ens indlæg i forskellige grupper for at få svar. Men endte med at få svar i et andet traktor forum, derfor skriver han ikke herinde mere.

Mvh Brian

_________________
MF35B '60, MF35B '58 ikke kørende, Fiat 80-90 '85


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 8 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team