Dato og tid er lør 19. okt 2019 08:54

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: lør 21. sep 2019 17:25 
Offline

Tilmeldt: ons 21. jan 2015 22:40
Indlæg: 16
Geografisk sted: Tuse Næs/Holbæk
God lørdag eftermiddag,

Håber på lidt kvalificeret hjælp til fejlfinding på min 1210'er.

Min udfordring er at jeg ikke længere har nogen som helst fremdrivning på traktoren længere, forstået således at det er som om koblingen slet ikke tager ved når pedalen slippes. Der bliver hverken børstet tænder i gearkassen og der er heller ingen udsving på motoromdrejninger når koblingen slippes og der gælder alle gear. Problemet opstod helt uden forvarsel en dag. Jeg skulle flytte min tipvogn. Kørte afsted med vognen hen til hvor den skulle sættes af. koblede ud - trak håndbremsen og hoppede ud af traktoren for at frigøre vognen. Herefter ind tilbage i traktoren, satte den i første gear slap håndbremsen og ville køre væk.......Men da jeg slap koblingen skete der absolut INTET. Og der er som sagt ligegyldigt hvilket gear og hvilket gearområde traktoren står i, der sker intet.

Nogen ideer? Er det koblingen der er røget uden varsel eller????

Med venlig hilsen

Gundestrup

_________________
Med venlig hilsen

Ken Gundestrup


Top
 Profil  
 
Indlæg: tors 26. sep 2019 20:17 
Offline

Tilmeldt: man 21. maj 2012 22:34
Indlæg: 25
Geografisk sted: 9500 Hobro
Det er nok kob.nav der er røget sig en tur.

_________________
mvh
Arne


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team